skip to Main Content

Heartbleed info ConelFörst en lugnande nyhet om Heartbleedbuggen, Conels routrar använder en version av Open SLL, något som du kanske läst påverkats av en allvarlig bugg som kallats Heartbleed. Från Conels support kommer följande information:

Nuvarande v2 routers använder två versioner av OpenSSL:
– version 0.9.7g – för routrar med mjukvaruversion 2.0.0 till 3.0.9
– version 1.0.1g – för firmware 4.0.0, se mer nedan.

Ingen av dessa versioner är påverkade av Heartbleed buggen.

Samtidigt släpps nu mjukvaruversion 4.0.0 som finns att ladda hem från vår hemsida vid respektive routermodell, den passar följande routermodeller:

LR77 v2, UR5i v2, UR5 v2, UR5i v2 Libratum, ER75i v2, CR10 v2, UR5i, UR5, ER75i och XR5i v2

För en fullständig förteckning av nyheterna i mjukvaran, hämta denna pdf.

Induos logo
Induo AB
08-659 43 00

www.induo.com
[email protected]

Mer information

Fyll i formuläret nedan med namn, e-post och kanske ett meddelande så hör vi av oss så snart vi kan, tack!

* Genom att skicka in formuläret samtycker du att vi lagrar dina uppgifter för att hjälpa dig med din förfrågan.

Läs mer om våra:

Leverantörer
Produkter

Socialt:

Följ oss i sociala medier:

linkedinfacebooktwitteryoutube

Back To Top
×Close search
Sök